Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

SAC
Últimos assuntos
Os membros mais ativos do mês

Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 10 em Qui 20 Jun - 7:06:12

Problemas com Áudio e Vídeo em DXtory 2.0.104

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com Áudio e Vídeo em DXtory 2.0.104

Mensagem  rangel11 em Dom 21 Out - 11:47:50

Bom pessoal, comecei a usar o DXtory faz pouco tempo, na hora de gravar um vídeo de um jogo não fica com lag, porém quando vou ver o vídeo ele fica travando, e o áudio não sai.
Já dentro do DXtory, na aba de Áudio, na opção device, só tem apenas um item para escolher, que é esse: C-Media Wave Device.
Alguém poderia me ajudar?

rangel11
Membro
Membro

Mensagens : 1
créditos : 1
Data de inscrição : 21/10/2012

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problemas com Áudio e Vídeo em DXtory 2.0.104

Mensagem  .:Zublero:. em Ter 30 Out - 1:43:26

Olá, {Member} desculpe-me pela demora de resposta... Infelizmente a tec forum passou por momentos difíceis possamos dizer, mas... és aqui sua resposta:

Olá, rangel, bom eu precisaria de mais detalhes sobre o seu problema! O problema pode ser muitas vezes pela versão do DXtory! Pois ele não é lá um programa muito bom... verifique se o seu programa não é versão de demonstração (DEMO)!! Mas eu aconselho mesmo o Fraps, ele é muito melhor!! Logo logo vou estar postando o link de download dele aqui ok?? Aguardo resposta

avatar
.:Zublero:.
Fundador
Fundador

Mensagens : 121
créditos : 2147483647
Data de inscrição : 07/06/2012
Idade : 22

Ver perfil do usuário http://tecforum.umforum.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum